Page 1 of 1

FFmpeg version not working in Fusion

Posted: Fri Mar 15, 2019 11:23 am
by danell
AndrewHazelden wrote:
I tried to get FFmpeg from reactor to place nice with me but it seems like reactor installs a newer version (v4+) and Fusion can only use v3+ versions (latest working is 3.4.2).
Can this be fixed in reactor as it confused me (and probably many others) a long time?

Thanks! :D